Télécharger les Bases vers iPhone impossible

Bonjour à tous,
Je n'arrive plus à intégrer ma base depuis mon PC vers mon iPhone alors que cela fonctionnait parfaitement avant.
Quan je fais Démarrer le serveur, l'iphone charge mais il n'y a aucun pourcentage qui se met en route et il ne capte rien...il semble dans le vide.
utilisateur régulier de Filmotech j'avais l'habitude de charger mes bases depuis mon PC vers mon iPhone sans problème, en faisant bien attention que les coordonnées du serveur et du port soient les mêmes.
J'ai changé de Livebox récemment et j'ai l'impression que c'est la cause éventuelle de mon blocage ?
Une idée pour me dépanner éventuellement ?
Un port de bloqué ?
Merci par avance pour votre aide.

Réponses

  • CarlBernardCarlBernard Member
    27 janv. modifié
    Bonjour,
    Une cause possible serait que vous n'êtes pas sur le m réseau WIFI (tel et ordi).
    En effet les box proposent en gl 2 réseaux : un "normal, si on veut, et un à 5Ghz.
    A voir...
    (NB : pour le téléchargement il vaut mieux être près de l'ordi que de la box)
  • Tout compte fait, je me demande s'il ne faut pas plutôt être près de la box...
    S'il y a des spécialistes...
    (je suis sur l'appli Android, mais le téléchargement en WIFI doit être sensiblement le même - ce n'est pas rare non plus que le téléchargement ne se fasse pas au premier essai)..;
Connectez-vous ou Inscrivez-vous pour répondre.

Sites Partenaires : | PLUCHON.COM | Xojo | Hébergement IONOS (1&1) | Price Minister | iGraal |

Informations légales | Contact

© 2004-2019 Pascal PLUCHON