Problème importation de films

2»

Réponses

  • Floflo85Floflo85 Member
    Je viens de trouver c'est la lettre de mon disque dur externe qui a changé. Je viens de modifier la lettre et tout est revenu à la normale, ouf :smile:
  • Floflo85Floflo85 Member
    Le problème est résolu cela vennait de ma lettre de mon disque dur externe qui a été modifiée ! MERCI à Pascal et CarlBernard de vos réponses et votre réactivité :wink: . C'est très sympa !
  • Floflo85Floflo85 Member
    Puis je apporter quelques idées afin que Pascal puisse améliorer le programme ?
  • Floflo85 a dit :
    Le problème est résolu cela vennait de ma lettre de mon disque dur externe qui a été modifiée ! MERCI à Pascal et CarlBernard de vos réponses et votre réactivité :wink: . C'est très sympa !
    Je pensais à un truc comme ça (ou que tu aies déplacé le répertoire qui contenait tes fichiers).
    Parfait !
  • Floflo85 a dit :
    Puis je apporter quelques idées afin que Pascal puisse améliorer le programme ?
    Tu peux tjrs faire des propositions à Pascal - beaucoup en font ! - après il dit si c'est possible, si ça lui convient, etc...
  • Floflo85Floflo85 Member
    Dois je faire des propositions en message privé ou sur le forum directement ?

    Merci
  • Floflo85 a dit :
    Dois je faire des propositions en message privé ou sur le forum directement ?
    C'est comme tu le sens; mais l'avantage de le faire dans une "discussion", c'est que tout le monde peut voir la proposition (et faire éventuellement un commentaire).
  • Floflo85Floflo85 Member
    Ok merci :)
  • Bonsoir,
    V3.8.0 OS WIN10
    PLUS DE PEUR QUE DE MAL!
    1.Suite à une mauvaise manip sur mon PC (réécriture des préférences dans Filmotech_pref), j'ai tout perdu.
    J'ai donc recréé mes 2 profils, seulement, à partir des sauvegardes antérieures des bases, je n'ai pu restaurer qu'une seule liste complète de Films sur les 2 . Pour quelle raison ?
    2. J'ai constaté un défaut en recréant mes 2 profils. Est-ce normal qu'on ne puisse pas vérouiller un réglage du "Mode Liste" avec un Profil.
    Lorsque je change de Profil avec le lien en haut à Droite, l'affichage (Mode Liste) ne change pas ??

    Merci de votre retour.
    Cordialement,
  • CarlBernardCarlBernard Member
    20 oct. modifié
    LeHobbitt26 a dit :

    1.Suite à une mauvaise manip sur mon PC (réécriture des préférences dans Filmotech_pref), j'ai tout perdu.
    J'ai donc recréé mes 2 profils, seulement, à partir des sauvegardes antérieures des bases, je n'ai pu restaurer qu'une seule liste complète de Films sur les 2 . Pour quelle raison ?
    Je suppose qu'une de tes sauvegardes a une date un peu ancienne, vérifie, les backup sont datés (dans le nom du fichier backup).
    LeHobbitt26 a dit :

    2. J'ai constaté un défaut en recréant mes 2 profils. Est-ce normal qu'on ne puisse pas vérouiller un réglage du "Mode Liste" avec un Profil.
    Lorsque je change de Profil avec le lien en haut à Droite, l'affichage (Mode Liste) ne change pas ??
    Il faut créer un autre mode liste (un "réglage"). Dans Préférences/Mode liste, à droite dans REGLAGES, tu as + (en bas) pour créer un autre "réglage"; c'est comme pour les profils.
Connectez-vous ou Inscrivez-vous pour répondre.

Sites Partenaires : | PLUCHON.COM | Xojo | Hébergement IONOS (1&1) | Price Minister | iGraal |

Informations légales | Contact

© 2004-2019 Pascal PLUCHON